iproute2 is the package name for the utility
/sbin/ip and its peripherals.
iproute OTOH leans strongly towards the
ip route subcommand. While I admit that
ip route is probably the most used subcommand of
/sbin/ip, I would still like to see
iproute2 as the canonical name being used for the tag, rather than
iproute. Shall we rename iproute to iproute2? (Probably retaining iproute as a synonym)